Miniparser/Gemfile

13 lines
197 B
Ruby

# frozen_string_literal: true
source "https://rubygems.org"
# Specify your gem's dependencies in Miniparse.gemspec
gemspec
gem "rake", "~> 13.0"
gem "rspec", "~> 3.0"
gem "rubocop", "~> 1.21"